İlginizi Çekebilir
  1. Ana Sayfa
  2. Excel

Microsoft Excel Test Soruları ve Cevapları

Microsoft Excel Test Soruları ve Cevapları
+ - 0

Excel sınavlarına hazırlanmanızda yardımcı olacak test soruları ve cevapları, sorulardan bazılarını ekliyorum cevaplar koyu yazılmıştır, diğer sorulara konu sonundan ulaşabilirsiniz.

=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
a-) Hata mesajı verir
b-) Hücre içinde İyi yazar
c-) Hücre içinde Orta yazar
d-) Hücre içinde Pekiyi yazar

=Aşağıyuvarla(23,451;0) sonucu nedir?
a-) 23 b-) 23,4 c-) 23,5 d-) 23,451

C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %15‘ini hesaplayan formül aşağıdakilerden hangisidir?
a-) =C3*15% b-) =C3*15 c-) =C3*15 d-) =C4*1,5

C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %15‘ini prim olarak hesaplayan ve maaşına ekleyen formül aşağıdakilerden hangisidir?
a) =C3*15%+C3 b) C3*15+C3 c) =C3*15+C3 d) =C4*1,5+C3

İstenilen hücre veya hücre grubunun taşınması için aşağıdakilerden hangisi uygulanır?
a-) Hücreler seçilir Ctrl+C ve istenilen yerde Ctrl+V
b-) Hücreler seçilir ve sağ tuş menüsünden Kopyala – Yapıştır
c-) Hücreler seçilir ve düzen menüsünden Kopyala – Yapıştır
d-) Hücreler seçilir ve sağ tuş menüsünden Kes – Yapıştır

Aşağıdaki formüllerden hangisi bugünün tarihini verir?
a-) =BUGÜN() b-) =ŞİMDİ() c-) =TARİH() d-) =SAAT()

Aşağıda şıklardan hangisi A1, A2 ve A3 hücrelerinin aritmetik ortalamasının alınmasını gerçekleştirmez?
a-) =ORTALAMA(A1;A2;A3)
b-) =ORTALAMA(A1:A3)
c-) =(A1+A2+A3)/3
d-) =A1+A2+A3/3
Aşağıdaki formüllerden hangisi A1, A2 ve A3 hücrelerine girilmiş sayıları toplar?
a-) =TOPLA(A1;A3)
b-) =TOPLA(A1:A3)
c-) =TOPLA(A1:A3)+TOPLA(A1:A3)
d-) =TOPLA(A1)+TOPLA(A2)+TOPLA(A3)
Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?
a-) =B2-A2
b-) (B2-A2)
c-) =(B2) FARK (A2)
d-) =FARK(B2) FARK(A2)

İndir “Microsoft Excel Test Soruları ve Cevapları” EXCEL-ÇALIŞMA-SORULARI-2016.pdf – 915 defa indirildi – 780 KB

Subscribe
Bildir
guest

This site uses Akismet to reduce spam. Learn how your comment data is processed.

0 Yorum
Inline Feedbacks
View all comments