İlginizi Çekebilir
  1. Ana Sayfa
  2. Microsoft Office
  3. Microsoft Excel 2007-2010 Test Soruları ve Cevapları
reaksiyion-alkis

Microsoft Excel 2007-2010 Test Soruları ve Cevapları

Microsoft Excel 2007-2010 Test Soruları ve Cevapları


200 soruluk Microsoft Excel 2007-2010 Test Soruları ve Cevaplarını konu sonundaki bağlantıdan indirebilirsiniz, aşağıda excel test soru ve cevaplarından bir bölümünü var;

1.Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
a-)Farenin sağ Tuşu – Biçim – Hücreler -Yazı Tipi
b-)Farenin sağ Tuşu – Biçim – Hücreler – Desen
c-)Farenin sağ Tuşu – Biçim – Hücreler – Kenarlık
d-)Farenin sağ Tuşu – Biçim – Hücreler – Hizalama

2.Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
a-)=BUGÜN()
b-)=ŞİMDİ()
c-)=TARİH()
d-)=GÜN()

3.Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
a-)=B5
b-)B5
c-)=B(5)
d-)=5B

4.Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından sayfasından A3 hücresinin değerini getirir? (Kopyalar)
a-)=Sayfa2!A3
b-)=Sayfa2!
c-)=Sayfa2!3A
d-)=A3Sayfa2!

5.A1 hücresindeki “Bilgisayar” metni ile A2 hücresindeki “İşletmenliği” metnini A3 hücresi içine “Bilgisayar İşletmenliği” yazar?
a-)=A1&A3
b-)=A1&A2
c-)=A1+A2
d-)=A1&” “&A2

6.=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
a-)=Topla(B4;B7)
b-)=Topla(B4,B7)
c-)=Topla(B4:B7)
d-)Hiçbiri

7.=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
a)=Topla(A1:C3)
b)=Topla(A1:A4:C1:C3)
c)=Topla(A1:A4;C1:C3)
d)=Topla(A1;A4:C1;C3)

8.=Eğer(E4>70;”Geçti”;”Kaldı”) işleminin açıklaması aşağıdakilerden hangisidir?
a-)E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
b-)E4 hücresindeki değer boş ise geçti yazar
c-)E4 hücresindeki değer küçük 70 ise geçti yazar
d-)E4 hücresindeki değer büyük 70 ise geçti yazar

9.=Yuvarla(23,451;1) formülünün sonucu nedir?
a-)23
b-)23,4
c-)23,5
d-)23,451

10.=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçenekelreden hangisidir?
a-)A1+A2+A3+A7
b-)A1+ A2+A3+A4+A5+A6+A7
c-)A1+A3+A7
d-)A1+A7

11.Dosya –Yazdır komutunun görevi nedir?
a-)Hazırlamış olduğumuz belgenin önizlemesini yapmaya ve yazıcıdan çıktı almaya yarar
b-)Belgemize önizleme yapar
c-)Belgemize Grafik Ekler
d-)Çalıştığımız belgenin çalışma sayfasını silmeye yarar

12.Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
a-)Çalışma kitabından bir grafik siler
b-)Çalışma kitabına bir grafik kopyalar
c-)Çalışma kitabına bir grafik ekler
d-)Çalışma kitabından bir grafiğin ismini değiştirir

13.Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
a-)Para birimi formatı değiştirilir
b-)Saat formatı değiştirilir
c-)Tarih formatı değiştirilir
d-)Hücre büyüklüğü değiştirilir.

İndir “Microsoft Excel 2007-2010 Test Soruları ve Cevapları” excel20072010testsorucevap.docx – 27300 defa indirildi – 251 KB

Yorum Yap

26
Kimler Neler Demiş?

Bir Cevap Yazın

This site uses Akismet to reduce spam. Learn how your comment data is processed.

  Subscribe  
Bildir
cüneyt
Ziyaretçi
cüneyt

şöyle bir şey yapmak istiyorum b2 hücresinde ki değer 800 e ulaştığında e2 hücresinde otomatikmen 20 yazısı belirsin
ve b2 hücresinde ki değer 1250 ye ulaştığında e2 de 50 yazısı belirsin varmı böyle bir formül

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni
Efe Kaplan
Ziyaretçi
Efe Kaplan

Çok teşekkür ederim çok yardımcı oldunuz. : )

Demir Cihangir
Ziyaretçi
Demir Cihangir

excelde hesap yapmak istiyorum ama hücreye en fazla 11 haneli sayı girebiliyorum, bunu nasıl genişletebilirim, tesekkur ederim

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

Hücre biçimlendirden hücre formatını sayı olarak seçmeyi deneyin

Demir Cihangir
Ziyaretçi
Demir Cihangir

malesef o menude girilebilecek basamak adedi yok

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

Bi ekran görüntüsü paylaşabilir misiniz…

Ferid Nezerli
Ziyaretçi
Ferid Nezerli

Hocam cevaplari nerde?

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

Soruları indirirseniz Seçili olarak cevaplarıda görebilirsiniz….

aybuke
Ziyaretçi
aybuke

hocam size bir soru sorabilirmiyim?:)

TOKAT GOP MYO
Ziyaretçi
TOKAT GOP MYO

ÖNCELİKLE BÖYLE Bİ SORU VE CEVAPLAR HAZIRLADIGINIZ İÇİN TESEKÜRLER GURUR VERİCİ ( SORULAR COK GÜZEL VE ANLAYIŞLI CALIŞMALARINIZIN DEVAMINI BEKLİYORUZ. )

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

ilginiz için ben teşekkür ederim iyi çalışmalar..

furkan
Ziyaretçi
furkan

20.soru bana yanlış gibi geldi doğru cevap seçeneğinin içinde 91 olması gerekmiyor mu… sorunun cevabı 91 olacak…. ben mi yanlış biliyorum yoksa…?

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

20. =EĞER(D4>90;”GEÇTİ”;”KALDI”) cevap şıklarında
a-) 19

b-) 90

c-) 98

d-) 60

91 olmadığı için doğru cevap 98

umut
Ziyaretçi
umut

ben bu excell denen seyden bişey anlamadım

gamze dogan
Ziyaretçi
gamze dogan

Merhaba çok yardımcı oldunuz teşekkür ederim

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

biz teşekkür ederiz iyi çalışmalar

Ahmet AGAAAAAA
Ziyaretçi
Ahmet AGAAAAAA

cevapları en alta yapsanız

tansu
Ziyaretçi
tansu

9.sorudaki noktalı virgülden snraki kısım 1 yerine 3 olunca işlem sonucu ne oluyor, gösterrir msnz ?

can
Ziyaretçi
can

excel de eğer işlemi nasıl yapılıyo

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

Eğer excel’de kullanılan mantıksal karşılaştırma fonksiyonudur, kontrol sonucu doğru ise birinci parametre, yanlış ise ikinci parametre çalışır.

=EĞER(A2>=50;”GEÇTİ”;”KALDI”) şeklinde a2 büyük eşit 50 ise sonuç GEÇTİ değil ise KALDI olacaktır konu ile alakalı olarak http://www.google.com.tr/cse?cx=partner-pub-9811886254761410:3120889963&ie=UTF-8&q=excel&sa=Ara+-+Bul&ref=www.bilisimogretmeni.com/microsoft-office/microsoft-excel-2007-2010-test-sorulari-ve-cevaplari.html/comment-page-1#gsc.tab=0&gsc.q=excel&gsc.page=1 adresindeki örnekleri inceleyebilirsiniz.

esra
Ziyaretçi
esra

merhaba outlook hesabımda sıfre cıkıyor devamlı ve gonder al yapınca hata cıkıyor yardımcı olabılırmısınız

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

merhaba mail sunucunuz da oturum açtığınız kullanıcı adı ve şifrenin doğru olup olmadığını kontrol edin, yani outlook gmaile bağlı ise gmail üzerinde programa girdiğiniz k.adı ve şifre ile oturum açmaya çalışın

ALEX
Ziyaretçi
ALEX

BU SORULAE ÇOK ZOR SORU SORABİLİR MİYİM? TABİ BU SORU DEĞİL
BAŞKA BİR SORU

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

sorabilirsin, yardımcı olmaya çalışırım

halil
Ziyaretçi
halil

soru işaretim var