1. Ana Sayfa
  2. Microsoft Office
  3. Excel Formül Uygulamaları ve Örnekleri…
reaksiyion-alkis

Excel Formül Uygulamaları ve Örnekleri…

S. NoUygulama Adı 
1Santranç Tahtası Çalışmasıİndir
2Fatih Yazısı Çalışmasıİndir
3Araba Resmi Çalışmasıİndir
4Çeşitli Yazı Çalışmasıİndir
5Ehliyet Çalışmasıİndir
6Veri Filitreleme Çalışmasıİndir
7Veri Sıralama Çalışmasıİndir
8Formül 4 işlem Çalışmasıİndir
9Formül (Fatura) Çalışmasıİndir
10Koşullu Biçimlendirmeİndir
11Excelde Tablo Çalışmasıİndir
12Eğer Çalışma Örneğiİndir
13Eğer Çalışma Örneği 2İndir
14Eğer ve Yada Çalışma Örneğiİndir
15Fatura Çalışmasıİndir
16Metin Fonksiyonları Çalışma Örneğiİndir
17Ortalama-Eğer-Koşullu Biçimlendirme Örneğiİndir
18Tarih-Saat Çalışma Örneğiİndir
19Yuvarlama Çalışma Örneğiİndir
20Döviz Programı Çalışma Örneğiİndir
21Formüllerle Genel Çalışma Örneğiİndir
22Formüllerle Genel Çalışma Örneği (Çözümlü)İndir
23Kenarlık Çalışma Örneğiİndir
24Tablolar Çalışma Örneğiİndir
25Tablolar Çalışma Örneği (Karmaşık)İndir
26Tablolar Çalışma Örneği 2İndir
27Formüller Çalışma Örneğiİndir
28Grafik Çalışma Örneğiİndir
Yorum Yap

18
Kimler Neler Demiş?

Bir Cevap Yazın

This site uses Akismet to reduce spam. Learn how your comment data is processed.

  Subscribe  
Bildir
okan
Ziyaretçi
okan

Emeğinize sağlık.

fatih
Ziyaretçi
fatih

merhaba hocam örnek veriyorum numara 11122233344, 111 ile başlıyosa x ülke yazıcaz sonu 44se %18 vergi kesicez yani basamaklara göre işlem yapıcaz nasıl yapabiliriz? bir de yarın olan sınavım için soruları atsam sınavda hangi işlemleri ve formülleri sorduğunu bana çıkarabilir misiniz ? teşekkür ederim

aylin bozkurt
Ziyaretçi
aylin bozkurt

eğer ve yada çalışma sorusunu yapamıyorum EĞER ORTALAMA 50 buyuk ve eşit ise VE davranış notu A ise GEÇTİ değilse KALDI istenen bu yazdığım komut ise =EĞER(VE(D2:D5=”A”;E2:E5>=50)”GEÇTİ”;”KALDI”) nerede hata yapıyorum lütfen yardımcı olur musunuz

EFE yağ
Ziyaretçi
EFE yağ

eline sağlık reis hepsi süper

sosyalcinet
Ziyaretçi
sosyalcinet

visual basic örneği bakıyordum bunlar çok basit seviye

melisa
Ziyaretçi
melisa

ya şimdi ben bi proje yapıcam 6.sınıftayım 3 aylık su elektrik vb gibi 12 fatura istiyo hoca nasıl yapmam gerektini bilmiyorum yardımcı olun ltfn

zeki
Ziyaretçi
zeki

çalışmalara çözümleri de ekleseydiniz iyi olurdu.

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

çözemediğiniz çalışma varsa söyleyin yardımcı olmaya çalışalım

rojin
Ziyaretçi
rojin

BANA NOT BİLGİSİ LAZIM

sıla
Ziyaretçi
sıla

excelde yuvarlamaya bir örnek gösreirmisiniz????

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

resimde farklı uygulamalar mevcut onları inceleyebilirsiniz

Suzan Kurnaz
Ziyaretçi
Suzan Kurnaz

Hocamız bize PowerPoint te bir slayta daktilo ekleyin ama calısan bır daktilo olsun demıstı nasıl yapılıyor acaba

BilisimOgretmeni
Ziyaretçi
BilisimOgretmeni

daktilo videosu mu yoksa daktilo efekti mi ?